Problème :

Présence bande noir, rouge, blanc, etc. lors de conversation Teams

Cause :

Accélération matérielle GPU dans Teams.


Solution:

1.Cliquer sur les 3 petits points(1) dans le haut à droite, à côté de votre photo de profil. Et cliquer sur "Paramètres"(2)

3. Dans l'onglet "Général", cocher l'option "Désactiver l'accélération matérielle du GPU"(3).

4. Dans le bas à droite au niveau de l'heure, faites un clic droit sur le logo de Teams(1) et appuyez sur "Quitter"(2).


*** Si le problème persiste encore malgré la procédure ci-dessus, veuillez s’il vous plait contacter les agents au support, en effectuant la création d'un ticket au niveau du centre de service. Un agent vous contactera rapidement concernant la problématique énoncée dans celui-ci. N’hésitez surtout pas aussi à répondre à la question ci-dessous « Cette réponse était-elle utile ? » , cela nous permettra de nous améliorer et ainsi de vous faire bénéficier du meilleur service possible.