Problème :

Lecteur H non présent dans ce PC


Cause : 

Connexion VPN, et diverse raison.


Solution #1 :

Une fois que vous êtes connecté au réseau STAS(VPN ou non), suivez ces étapes :

1.Ouvrir un explorateur de fichier.
 


2. Aller dans le lecteur C et ensuite dans le répertoire "_stas"


3. Exécuter ensuite le script "_01_logon.vbs". Cela prendra quelques secondes, les lecteurs réseau se mettront à jour, vos lecteurs manquants devraient être maintenant disponibles.


Solution #2 (si présent au bureau):


Si vous êtes présent au bureau avec votre ordinateur et que le lecteur n'est pas présent suite à l'exécution du script "01_logons.vbs", tenter un redémarrage de votre ordinateur et le lecteur Q devrait apparaitre. Dans le cas que cette solution ne fonctionne pas, n'hésiter pas a créé un ticket.


À noter

Si vous avez le message d'erreur suivant(voir image ci-dessous), cela veut dire que vous n'êtes pas connecté au réseau STAS.




*** Si le problème persiste encore malgré la procédure ci-dessus, veuillez s’il vous plait contacter les agents au support, en effectuant la création d'un ticket au niveau du centre de service. Un agent vous contactera rapidement concernant la problématique énoncée dans celui-ci. N’hésitez surtout pas aussi à répondre à la question ci-dessous « Cette réponse était-elle utile ? » , cela nous permettra de nous améliorer et ainsi de vous faire bénéficier du meilleur service possible.