Problème :


Un courriel d'une personne ou une entreprise que vous échangez est entré dans votre boite de courriel indésirable.


Cause : 

Outlook soupçonne que c'est du "SPAM" 


Solution :


En suivant ces étapes ci-dessous, vous pourrez marquer l'adresse ou le domaine de l'expéditeur comme étant désirables, donc ces courriels ne devraient plus arriver dans la boite d'indésirable.


1. Dans Outlook, aller directement dans le dossier "Courrier indésirable"


2. Sélectionnez votre courriel, par la suite, effectuer un clic droit avec la souris, dans le menu contextuel qui vient d'ouvrir descendez le curseur jusqu'à "Courrier indésirable(#2)", ensuite vous pourrez marquer le courriel comme désirable en sélectionnant l'option  " Ceci n'est pas un indésirable" #3 :



3. Cette fenêtre apparaitra donc (voir image ci-dessous), par défaut la case est déjà cochée, vous avez seulement à appuyer sur "OK".

Le courriel sera ensuite transféré dans votre boite de réception.




*** Si le problème persiste encore malgré la procédure ci-dessus, veuillez s’il vous plait contacter les agents au support, en effectuant la création d'un ticket au niveau du centre de service. Un agent vous contactera rapidement concernant la problématique énoncée dans celui-ci. N’hésitez surtout pas aussi à répondre à la question ci-dessous « Cette réponse était-elle utile ? » , cela nous permettra de nous améliorer et ainsi de vous faire bénéficier du meilleur service possible.